Sårbarhet upptäckt i WordPress 2.5

En allvarlig sårbarhet har upptäckts i WordPress 2.5. Detta rättas till med att uppdateringen till 2.5.1. Det är bar bloggar som är öppna för registrering som drabbas men alla bör uppgradera.

IDG skriver.

WordPress information.

Secuna

Läs även andra bloggares åsikter om , , , ,